플러그 앤 플레이: 두 판 사이의 차이

오타 수정
(1 개의 출처 구조, 0 개의 링크를 깨진 것으로 표시 #IABot (v2.0beta10))
(오타 수정)
== 요구 사항 ==
PnP 호환 컴퓨터는 이 세 가지 요구 사항을 만족해야 한다:
# [[운영 체제]]가 PnP를 지원해야야지원해야 한다.
# [[바이오스]]가 PnP를 지원해야 한다.
# 설치되는 장치가 PnP 장치여야 한다.
익명 사용자